<!DOCTYPE html><html lang="id" class="no-js"><head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content=""> <meta name="description" content=""> <meta name="robots" content="index, follow" /> <title>Hari Lebaran Kendaraan Berat Masih Boleh Melintas di Jateng</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta property="fb:pages" content="353873204718182" /> <link rel="shortcut icon" href="http://sulawesi.bisnis.com/assets/regional/images/favicon.png" /> <link rel="canonical" href="" /> <link rel="stylesheet" href="http://sulawesi.bisnis.com/assets/regional/fonts/font-awesome-5/css/fontawesome-all.css"> <link rel="stylesheet" href="http://sulawesi.bisnis.com/assets/regional/css/photoswipe.css"> <link rel="stylesheet" href="http://sulawesi.bisnis.com/assets/regional/css/default-skin.css"> <link rel="stylesheet" href="http://sulawesi.bisnis.com/assets/regional/css/style.css"> <link rel="stylesheet" href="http://sulawesi.bisnis.com/assets/regional/css/theme.css"> <script src="http://sulawesi.bisnis.com/assets/regional/js/modernizr.custom.js"></script> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://sulawesi.bisnis.com/read/20180531/535/801736/hari-lebaran-kendaraan-berat-masih-boleh-melintas-di-jateng' /><meta property='og:type' content='article' /><meta property='og:title' content='Hari Lebaran Kendaraan Berat Masih Boleh Melintas di Jateng | Sulawesi Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/thumb/posts/2018/05/31/801736/truk-panjang.jpg?w=400&h=400' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Polda Jateng menyatakan, selama lebaran kendaraan berat boleh melintas di beberapa hari tertentu.' /> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/SurabayaTopFrame', [1100, 50], 'div-gpt-ad-1498027238608-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaTopLeaderboad', [728, 90], 'div-gpt-ad-1498027289923-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SulawesiMediumRectangle1', [300, 250], 'div-gpt-ad-1508726232769-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SulawesiMediumRectangle2', [300, 250], 'div-gpt-ad-1508726283727-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SulawesiMediumRectangle3', [300, 250], 'div-gpt-ad-1508726334432-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SulawesiMediumRectangle4', [300, 250], 'div-gpt-ad-1508726366892-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SulawesiMediumRectangle5', [300, 250], 'div-gpt-ad-1508814401307-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SulawesiMediumRectangle6', [300, 250], 'div-gpt-ad-1508814453640-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SulawesiArtikelLeaderboard', [728, 90], 'div-gpt-ad-1508726579077-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaHomeLeaderboard', [728, 90], 'div-gpt-ad-1498027378531-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaKanalLeaderboard', [728, 90], 'div-gpt-ad-1498027418463-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body> <div class="navbar navbar-default navbar-static-top"> <div class="wrapper-logo"> <div class="container"> <div class="row"> <div class="col-sm-2 link"><a href="http://bisnis.com" title="Kembali ke Bisnis.com"> <!-- <i class="fa fa-arrow-left"></i> Bisnis.com</a> --> <i class="fa fa-arrow-left"></i> <div class="custom-logo logo-bi2 style2"></div></a> </div> <div class="col-sm-8"><a href="http://sulawesi.bisnis.com/" title="Surabaya"><div class="custom-logo logo-sulawesi"></div></a></div> <div class="col-sm-2 link style2 text-right"> <span class="dropdown" id="d1"> <a href="#" title="Link BIG Media" class="link-big-media dropdown-toggle" data-toggle="dropdown"><i class="fas fa-th-large"></i></a> <ul class="dropdown-menu" id="dd1"> <li><a href="http://koran.bisnis.com/" target="_blank"><i class="custom-icon icon-newspaper"></i> <span class="small">Koran Bisnis Indonesia</span></a></li> <li><a href="#"><i class="custom-icon icon-shoppingbag"></i> <span>Toko Bisnis</span></a></li> <li><a href="https://epaper.bisnis.com/" target="_blank"><i class="custom-icon icon-epaper"></i> <span>E-paper Bisnis Indonesia</span></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank"><i class="custom-icon icon-bi"></i> <span>BI Group</span></a></li> </ul> </span> <a href="#" title="Login BisnisID" data-target="#wrapper-login-bid" data-toggle="modal" class="mr-15 btn btn-blue">Masuk</a> </div> </div> </div> </div> <div class="wrapper-menu channel" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> <li ><a href="http://sulawesi.bisnis.com/" title="Beranda">Beranda</a></li> <li ><a href="http://sulawesi.bisnis.com/kabar-sulawesi" title="Kabar Sulawesi">Kabar Sulawesi</a></li> <li ><a href="http://sulawesi.bisnis.com/bisnis-sulawesi" title="Bisnis Sulawesi">Bisnis</a></li> <li ><a href="http://foto.bisnis.com/" title="Foto">Foto</a></li> <li class="pull-right mr-15"> <div class="inner-addon right-addon"> <button type="button" class="btn"><i class="fa fa-search"></i></button> <input type="text" class="form-control homeSearch" placeholder="Cari berita.." > </div> </li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row mb-15"> <div class="col-sm-1">&nbsp;</div> <div class="col-sm-2"><a href="http://bisnis.com/"><div class="custom-image logo-bisnis pull-left"></div></a></div> <div class="col-sm-8"> <div class="inner-addon right-addon"> <button type="button" class="btn"><i class="fa fa-search"></i></button> <input type="text" class="form-control search" placeholder="Cari berita.." /> </div> </div> <div class="col-sm-1">&nbsp;</div> </div> <div class="row"> <div class="col-sm-offset-1 col-sm-2 flag-heading-1"> <h3 class="flag-1"><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks">Bursa & Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana">Obligasi & reksa dana</a></li> <li><a href="http://market.bisnis.com/harga-emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten">Korporasi</a></li> </ul> <h3 class="flag-2"><a href="#" title="Teknologi">Teknologi</a></h3> <ul> <li><a href="#">Tekno</a></li> <li><a href="#">Media</a></li> <li><a href="#">Telekomunikasi</a></li> <li><a href="#">Gadget</a></li> <li><a href="#">Electronics</a></li> </ul> <h3 class="flag-3"><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> <ul> <li><a href="http://otomotif.bisnis.com/mobil">Mobil</a></li> <li><a href="http://otomotif.bisnis.com/motor">Motor</a></li> <li><a href="http://otomotif.bisnis.com/bisnis-otomotif">Bisnis Otomotif</a></li> <li><a href="http://otomotif.bisnis.com/tips-trik">Tips & Trick</a></li> <li><a href="http://otomotif.bisnis.com/test-drive">Test Drive</a></li> </ul> <h3 class="flag-4"><a href="http://koran.bisnis.com/" class="single" title="Koran Bisnis">Koran Bisnis</a></h3> </div> <div class="col-sm-2 flag-heading-2"> <h3 class="flag-1"><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3 class="flag-2"><a href="http://entrepreneur.bisnis.com/" title="Entrepreneur">Entrepreneur</a></h3> <ul> <li><a href="http://entrepreneur.bisnis.com/manajemen">Manajemen</a></li> <li><a href="http://entrepreneur.bisnis.com/">Startup</a></li> <li><a href="http://entrepreneur.bisnis.com/peluang-usaha">Peluang Bisnis</a></li> <li><a href="http://entrepreneur.bisnis.com/tips-bisnis">Tips Bisnis</a></li> <li><a href="http://entrepreneur.bisnis.com/tokoh-bisnis">Tokoh Bisnis</a></li> </ul> <h3 class="flag-3"><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com" title="Banten" target="_blank">Banten</a></li> <li><a href="http://Bandung.bisnis.com" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com" title="Papua" target="_blank">Papua</a></li> </ul> <h3 class="flag-4"><a href="#" class="single" title="Infografis">Infografis</a></h3> </div> <div class="col-sm-2 flag-heading-3"> <h3 class="flag-1"><a href="http://industri.bisnis.com/" title="Ekonomi & Bisnis">Ekonomi & Bisnis</a></h3> <ul> <li><a href="http://industri.bisnis.com/">APBN & Pajak</a></li> <li><a href="http://industri.bisnis.com/">BUMN</a></li> <li><a href="http://industri.bisnis.com/manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining">Energi & Tambang</a></li> <li><a href="http://industri.bisnis.com/">Jasa & Niaga</a></li> <li><a href="http://industri.bisnis.com/agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/transportasi-logistik">Transportasi & Logistik</a></li> </ul> <h3 class="flag-2"><a href="http://traveling.bisnis.com/" title="Travel">Travel</a></h3> <ul> <li><a href="http://traveling.bisnis.com/">Info Travel</a></li> <li><a href="http://traveling.bisnis.com/destinasi-wisata">Destinasi</a></li> <li><a href="http://traveling.bisnis.com/kuliner">Kuliner</a></li> <li><a href="http://traveling.bisnis.com/tips-travel">Tips</a></li> </ul> <h3 class="flag-3"><a href="http://jakarta.bisnis.com/" title="Jakarta Raya">Jakarta Raya</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/bisnis-jakarta">Bisnis Jakarta</a></li> <li><a href="http://jakarta.bisnis.com/bodetabek">Bodetabek</a></li> <li><a href="http://jakarta.bisnis.com/metro">Metro</a></li> </ul> <h3 class="flag-4"><a href="http://foto.bisnis.com/" class="single" title="Foto">Foto</a></h3> </div> <div class="col-sm-2 flag-heading-4"> <h3 class="flag-1"><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3 class="flag-2"><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <ul> <li><a href="http://sport.bisnis.com/aneka-sport">Aneka Sport</a></li> <li><a href="http://sport.bisnis.com/">Moto GP</a></li> <li><a href="http://sport.bisnis.com/">Formula 1</a></li> <li><a href="http://sport.bisnis.com/">Bulutangkis</a></li> <li><a href="http://sport.bisnis.com/sportainment">Sportainment</a></li> </ul> <h3 class="flag-3"><a href="#" title="Bandung">Bandung</a></h3> <ul> <li><a href="#">Berita Jabar</a></li> <li><a href="#">Bisnis</a></li> <li><a href="#">Info Produk</a></li> <li><a href="#">Wisata</a></li> <li><a href="#">Ragam</a></li> <li><a href="#">Umum</a></li> <li><a href="#">Olahraga</a></li> <li><a href="#">Foto</a></li> <li><a href="#">Video</a></li> </ul> </div> <div class="col-sm-2 flag-heading-5"> <h3 class="flag-1"><a href="https://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="https://lifestyle.bisnis.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="https://lifestyle.bisnis.com/fashion" title="Fashion">Fashion</a></li> <li><a href="https://lifestyle.bisnis.com/infotaiment" title="Infotaiment">Infotaiment</a></li> <li><a href="https://lifestyle.bisnis.com/relationship" title="Relationship">Relationship</a></li> <li><a href="https://lifestyle.bisnis.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="https://lifestyle.bisnis.com/parenting" title="Parenting">Parenting</a></li> <li><a href="https://lifestyle.bisnis.com/health" title="Health">Health</a></li> <li><a href="https://lifestyle.bisnis.com/show" title="Show">Show</a></li> <li><a href="https://lifestyle.bisnis.com/musik" title="Musik">Musik</a></li> <li><a href="https://lifestyle.bisnis.com/film" title="Film">Film</a></li> </ul> <h3 class="flag-2"><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick">Free Kick</a></li> </ul> <h3 class="flag-3"><a href="http://tv.bisnis.com/" title="Bisnis Tv">Bisnis Tv</a></h3> <ul> <li><a href="#">Ekonomi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk">Investasi</a></li> <li><a href="#">Entrepreneur</a></li> <li><a href="#">Inspirasi</a></li> <li><a href="#">Nasional</a></li> <li><a href="#">Hiburan</a></li> </ul> </div> </div> </div> </div></div> <!-- Main Content --><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col" id="wrapper_floating_right"> <div class="main-news"> <ul class="breadcrumb"> <li><a href="http://sulawesi.bisnis.com/">Beranda</a></li> <li class="active"><a href="http://sulawesi.bisnis.com/kabar-jateng-diy">Kabar Jateng & DIY</a></li> </ul> <h1>Hari Lebaran Kendaraan Berat Masih Boleh Melintas di Jateng</h1> <div class="author"> <div class="row"> <div class="col-sm-12"> Oleh: Alif Nazzala Rizqi <span class="date">31 Mei 2018 | 20:24 WIB</span> </div> </div> </div> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/posts/2018/05/31/801736/truk-panjang.jpg" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/posts/2018/05/31/801736/truk-panjang.jpg" alt="" class="img-responsive" /> </a> <figcaption itemprop="caption description"> Truk panjang. /mymagnificentindonesia.wordpress.com </figcaption> </figure> </div> <div class="row mt-30"> <div class="col-sm-6"> <ul class="socmed share"> <li><a href="javascript:;" onclick="sharesocmed('http://sulawesi.bisnis.com/read/20180531/535/801736/hari-lebaran-kendaraan-berat-masih-boleh-melintas-di-jateng','fb');" title="Facebook"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="fb-share" class="fab fa-facebook-f fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('Hari Lebaran Kendaraan Berat Masih Boleh Melintas di Jateng http://sulawesi.bisnis.com/read/20180531/535/801736/hari-lebaran-kendaraan-berat-masih-boleh-melintas-di-jateng','twitter');" title="Twitter"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="tw-share" class="fab fa-twitter fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('http://sulawesi.bisnis.com/read/20180531/535/801736/hari-lebaran-kendaraan-berat-masih-boleh-melintas-di-jateng','gplus');" title="Google Plus"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="gp-share" class="fab fa-google-plus-g fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('http://sulawesi.bisnis.com/read/20180531/535/801736/hari-lebaran-kendaraan-berat-masih-boleh-melintas-di-jateng','linkedin');" title="Linkedin"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="in-share" class="fab fa-linkedin-in fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://sulawesi.bisnis.com/read/20180531/535/801736/hari-lebaran-kendaraan-berat-masih-boleh-melintas-di-jateng')+'$title='+encodeURIComponent('Hari Lebaran Kendaraan Berat Masih Boleh Melintas di Jateng'),'email');" title="Mail"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="em-share" class="far fa-envelope fa-stack-1x fa-inverse"></i> </span> </a></li> <!-- <li class="counter-share">Share <span>120k</span></li> --> </ul> </div> <div class="col-sm-6"> <div class="font-size"> <a href="javascript:void(0)" class="font-size-link l">a</a> <a href="javascript:void(0)" class="font-size-link m">a</a> <a href="javascript:void(0)" class="font-size-link s">a</a> </div> </div> </div> <div class="description"> <p><strong>Bisnis.com</strong>, SEMARANG - Polda Jateng menyatakan, selama lebaran kendaraan berat boleh melintas di beberapa hari tertentu.</p><p>Pasalnya Tahun ini, pemerintah menerapkan beberapa hari khusus yang menjadi larangan angkutan berat melintas di jalan raya.<div class="baca-juga"> <h2>BACA JUGA :</h2> <div class="row"><div class="col-sm-4"> <a href="http://jakarta.bisnis.com/read/20180531/77/801560/mrt-jakarta-beroperasi-maret-2019-ini-skenario-harga-tiketnya" title="MRT Jakarta Beroperasi Maret 2019" target="_blank">MRT Jakarta Beroperasi Maret 2019</a> </div><div class="col-sm-4"> <a href="http://properti.bisnis.com/read/20180531/48/801542/pemerintah-diminta-lebih-serius-garap-sejuta-rumah" title="Pemerintah Diminta Serius Garap Sejuta Rumah" target="_blank">Pemerintah Diminta Serius Garap Sejuta Rumah</a> </div><div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20180531/255/801534/daftar-7-kampus-top-di-indonesia-terpapar-radikalisme" title="Ini 7 Kampus Top Terpapar Radikalisme" target="_blank">Ini 7 Kampus Top Terpapar Radikalisme</a> </div></div> </div><p>Kapolda Jateng Irjen Pol Condro Kirono mengatakan, larangan untuk kendaraan berlaku pada 12-14 Juni 2018 untuk arus mudik, serta 22-24 Juni 2018 untuk arus balik.</p><p>Dikatakan Condro kendaraan berat tetap diperbolehkan melintas, temasuk saat hari H lebaran Idul Fitri yang diprediksi jatuh pada 15 Juni 2018.</p><p>"Jadi di luar itu saat hari raya pun dimungkinkan ada truk yang melintas, nanti semua bisa fleksibel sesuai dengan kondisi lalu lintas," kata Condro Kamis (31/5/2018).</p><p>Condro meminta, kepada seluru personel kepolisian memahami tugas dan aturan yang ditetapkan, mengenai waktu-waktu larangan kendaraan berat pada arus mudik dan balik.</p><p>Kendati demikian, meski boleh melintas mulai hari H sampai H+5 truk yang melintas harus mematuhi aturan yang telah ditetapkan dan melihat kondisi jalan raya terutama jalur Pantura.</p><p>"Kalau kondisi di lapangan mereka tidak dimungkinkan melintas karena akan terjadi macet, silahkan disiapkan kantong-kantong parkir atau dipinggirkan terlebih dahulu untuk mereka nanti bsa jalan setelah arus lancar," tuturnya.</p><p>Sementara itu, Kementerian Perhubungan sendiri melakukan pembatasan terhadap kendaraan angkutan barang untuk melintas di jalanan maksimal H-4 Lebaran 2018.</p><p>Pembatasan dilakukan selama arus mudik dan arus balik kepada kendaraan berat berbobot di atas 14 ton atau kendaraan dengan sumbu 3 ke atas, terkecuali angkutan berat pembawa sembako.</p><p>Pada arus mudik, pembatasan dimulai sejak H-3 atau pada 12 Juni 2018 hingga 14 Juni atau H-1. Sementara saat arus balik, pembatasan berlaku pada H+6 atau pasa 22 Juni hingga 24 Juni atau H+8.</p><p>Kemenhub kini sudah melakukan sosialiasi kepada pelaku usaha, sopir angkutan barang, dan masyarakat luas terkait aturan itu.</p> <!-- <p><strong>Bisnis.com</strong>, SEMARANG - Polda Jateng menyatakan, selama lebaran kendaraan berat boleh melintas di beberapa hari tertentu.</p><p>Pasalnya Tahun ini, pemerintah menerapkan beberapa hari khusus yang menjadi larangan angkutan berat melintas di jalan raya.</p><p>Kapolda Jateng Irjen Pol Condro Kirono mengatakan, larangan untuk kendaraan berlaku pada 12-14 Juni 2018 untuk arus mudik, serta 22-24 Juni 2018 untuk arus balik.</p><p>Dikatakan Condro kendaraan berat tetap diperbolehkan melintas, temasuk saat hari H lebaran Idul Fitri yang diprediksi jatuh pada 15 Juni 2018.</p><p>"Jadi di luar itu saat hari raya pun dimungkinkan ada truk yang melintas, nanti semua bisa fleksibel sesuai dengan kondisi lalu lintas," kata Condro Kamis (31/5/2018).</p><p>Condro meminta, kepada seluru personel kepolisian memahami tugas dan aturan yang ditetapkan, mengenai waktu-waktu larangan kendaraan berat pada arus mudik dan balik.</p><p>Kendati demikian, meski boleh melintas mulai hari H sampai H+5 truk yang melintas harus mematuhi aturan yang telah ditetapkan dan melihat kondisi jalan raya terutama jalur Pantura.</p><p>"Kalau kondisi di lapangan mereka tidak dimungkinkan melintas karena akan terjadi macet, silahkan disiapkan kantong-kantong parkir atau dipinggirkan terlebih dahulu untuk mereka nanti bsa jalan setelah arus lancar," tuturnya.</p><p>Sementara itu, Kementerian Perhubungan sendiri melakukan pembatasan terhadap kendaraan angkutan barang untuk melintas di jalanan maksimal H-4 Lebaran 2018.</p><p>Pembatasan dilakukan selama arus mudik dan arus balik kepada kendaraan berat berbobot di atas 14 ton atau kendaraan dengan sumbu 3 ke atas, terkecuali angkutan berat pembawa sembako.</p><p>Pada arus mudik, pembatasan dimulai sejak H-3 atau pada 12 Juni 2018 hingga 14 Juni atau H-1. Sementara saat arus balik, pembatasan berlaku pada H+6 atau pasa 22 Juni hingga 24 Juni atau H+8.</p><p>Kemenhub kini sudah melakukan sosialiasi kepada pelaku usaha, sopir angkutan barang, dan masyarakat luas terkait aturan itu.</p> --> <div class="description series"> <p>Editor: Rustam Agus</p> </div> <ul class="socmed share"> <li><a href="javascript:;" onclick="sharesocmed('http://sulawesi.bisnis.com/read/20180531/535/801736/hari-lebaran-kendaraan-berat-masih-boleh-melintas-di-jateng','fb');" title="Facebook"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="fb-share" class="fab fa-facebook-f fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('Hari Lebaran Kendaraan Berat Masih Boleh Melintas di Jateng http://sulawesi.bisnis.com/read/20180531/535/801736/hari-lebaran-kendaraan-berat-masih-boleh-melintas-di-jateng','twitter');" title="Twitter"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="tw-share" class="fab fa-twitter fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('http://sulawesi.bisnis.com/read/20180531/535/801736/hari-lebaran-kendaraan-berat-masih-boleh-melintas-di-jateng','gplus');" title="Google Plus"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="gp-share" class="fab fa-google-plus-g fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('http://sulawesi.bisnis.com/read/20180531/535/801736/hari-lebaran-kendaraan-berat-masih-boleh-melintas-di-jateng','linkedin');" title="Linkedin"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="in-share" class="fab fa-linkedin-in fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://sulawesi.bisnis.com/read/20180531/535/801736/hari-lebaran-kendaraan-berat-masih-boleh-melintas-di-jateng')+'$title='+encodeURIComponent('Hari Lebaran Kendaraan Berat Masih Boleh Melintas di Jateng'),'email');" title="Mail"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="em-share" class="far fa-envelope fa-stack-1x fa-inverse"></i> </span> </a></li> <!-- <li class="counter-share">Share <span>120k</span></li> --> </ul> </div> <ul class="tag"> Tags: <li><a href="#">truk,</a></li> <li><a href="#">mudik lebaran</a></li> </ul> <div class="widget banner"> <!-- /543654989/SulawesiArtikelLeaderboard --> <div id='div-gpt-ad-1508726579077-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508726579077-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://sulawesi.bisnis.com/read/20180531/535/801736/hari-lebaran-kendaraan-berat-masih-boleh-melintas-di-jateng" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> </div> <div class="wrapper-related-news"> <div class="title-heading"> <h1>Berita Terkait</h1> </div> <div class="row"> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/ramadan">Ramadan</a></div> <a href="http://surabaya.bisnis.com/read/20180531/390/801783/kemenkes-siapkan-3.910-pos-kesehatan-untuk-layani-pemudik" title="Kemenkes Siapkan 3.910 Pos Kesehatan untuk Layani Pemudik"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801783/010717-dg-bisnis-9tol2.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Kemenkes Siapkan 3.910 Pos Kesehatan untuk Layani&#8230; </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/kabar-jateng-diy">Kabar Jateng & Diy</a></div> <a href="http://surabaya.bisnis.com/read/20180531/535/801775/tol-batang-semarang-sepanjang-75-km-fungsional-h-10" title="Tol Batang-Semarang Sepanjang 75 Km Fungsional H-10"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801775/antarafoto-jalur-fungsional-tol-semarang-batang-250518-app-2-1-min.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Tol Batang-Semarang Sepanjang 75 Km Fungsional H-10 </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/perbankan">Perbankan</a></div> <a href="http://surabaya.bisnis.com/read/20180531/90/801745/bri-sediakan-32-titik-posko-mudik-lebaran" title="BRI Sediakan 32 Titik Posko Mudik Lebaran"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801745/dg-bisnis-9atmbri3.jpg?w=246&h=164" class="img-responsive" width="246" height="164">BRI Sediakan 32 Titik Posko Mudik Lebaran </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/infrastruktur">Infrastruktur</a></div> <a href="http://surabaya.bisnis.com/read/20180531/45/801733/jasa-marga-akan-jual-65.920-kartu-elektronik-selama-mudik-lebaran" title="Jasa Marga Akan Jual 65.920 Kartu Elektronik Selama Mudik Lebaran"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801733/cikampek.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Jasa Marga Akan Jual 65.920 Kartu Elektronik Selama&#8230; </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/infrastruktur">Infrastruktur</a></div> <a href="http://surabaya.bisnis.com/read/20180531/45/801732/ini-alasan-pengelola-jalan-tol-becakayu-beri-diskon-tarif-lebih-besar" title="Ini Alasan Pengelola Jalan Tol Becakayu Beri Diskon Tarif Lebih Besar"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801732/tol-becakayu.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Ini Alasan Pengelola Jalan Tol Becakayu Beri Diskon&#8230; </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/bisnis-sumatra">Bisnis Sumatra</a></div> <a href="http://surabaya.bisnis.com/read/20180531/534/801698/organda-sumbar-siapkan-2.500-unit-angkutan-mudik" title="Organda Sumbar Siapkan 2.500 Unit Angkutan Mudik"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801698/antarafoto-tekan-angka-kecelakaan-bus-020517-ris-2.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Organda Sumbar Siapkan 2.500 Unit Angkutan Mudik </a> </div> </div> </div> <div class="title-heading"> <h1>Berita Terkini Lainnya</h1> </div> <ul class="list-news channel style2"> <li> <div class="col-sm-3"> <a href="http://sulawesi.bisnis.com/read/20180531/540/801763/sulteng-genjot-produksi-udang-skala-rakyat" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801763/lobster-bibit-300118.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-sulawesi" class="link-channel" title="KABAR JATIM"> Bisnis Sulawesi</a> <div class="time">1 hour ago</div> <h2><a href="http://sulawesi.bisnis.com/read/20180531/540/801763/sulteng-genjot-produksi-udang-skala-rakyat" title=""> Sulteng Genjot Produksi Udang Skala Rakyat</a></h2> <div class="description"> Dinas Kelautan dan Perikanan Provinsi Sulawesi Tengah mulai 2019 akan mengucurkan dana untuk membangun tambak percontohan sistem budidaya udang supra intensif skala rakyat&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sulawesi.bisnis.com/read/20180531/540/801739/lebaran-telkomsel-sediakan-kelonggaran-jaringan-hingga-51-di-pamasuka" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801739/ekspedisi-langit-nusantara.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-sulawesi" class="link-channel" title="KABAR JATIM"> Bisnis Sulawesi</a> <div class="time">2 hours ago</div> <h2><a href="http://sulawesi.bisnis.com/read/20180531/540/801739/lebaran-telkomsel-sediakan-kelonggaran-jaringan-hingga-51-di-pamasuka" title=""> Lebaran : Telkomsel Sediakan Kelonggaran Jaringan Hingga 51% di Pamasuka</a></h2> <div class="description"> PT Telkomsel menuntaskan uji jaringan sebagai antisipasi lonjakan trafik sepanjang periode mudik dan balik Lebaran untuk Area Papua Maluku Sulawesi dan Kalimantan atau Pamasuka.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sulawesi.bisnis.com/read/20180531/539/801708/pemprov-sulut-sidak-ke-pasar-tradisional-harga-sembako-terkendali" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801708/sidak-utama.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sulawesi" class="link-channel" title="KABAR JATIM"> Kabar Sulawesi</a> <div class="time">4 hours ago</div> <h2><a href="http://sulawesi.bisnis.com/read/20180531/539/801708/pemprov-sulut-sidak-ke-pasar-tradisional-harga-sembako-terkendali" title=""> Pemprov Sulut Sidak ke Pasar Tradisional, Harga Sembako Terkendali</a></h2> <div class="description"> Pemerintah Provinsi Sulawesi Utara melakukan inspeksi mendadak di dua pasar tradisional untuk memantau ketersediaan dan harga kebutuhan bahan pokok menjelang Lebaran tahun&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sulawesi.bisnis.com/read/20180531/540/801692/rups-lb-bank-sulutgo-ini-3-keputusannya" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801692/sulutgooo.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-sulawesi" class="link-channel" title="KABAR JATIM"> Bisnis Sulawesi</a> <div class="time">5 hours ago</div> <h2><a href="http://sulawesi.bisnis.com/read/20180531/540/801692/rups-lb-bank-sulutgo-ini-3-keputusannya" title=""> RUPS-LB Bank Sulutgo, Ini 3 Keputusannya</a></h2> <div class="description"> PT Bank Pembangunan Daerah Sulawesi Utara Gorontalo baru saja menggelar Rapat Umum Pemegang Saham Luar Biasa. Ada tiga hal yang disetujui, salah satunya terkait usulan penggantian&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sulawesi.bisnis.com/read/20180531/539/801627/mudik-lebaran-asn-sulsel-tak-boleh-gunakan-kendaraan-dinas" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801627/dinassah.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sulawesi" class="link-channel" title="KABAR JATIM"> Kabar Sulawesi</a> <div class="time">7 hours ago</div> <h2><a href="http://sulawesi.bisnis.com/read/20180531/539/801627/mudik-lebaran-asn-sulsel-tak-boleh-gunakan-kendaraan-dinas" title=""> Mudik Lebaran, ASN Sulsel Tak Boleh Gunakan Kendaraan Dinas</a></h2> <div class="description"> Pj Gubernur Sulsel, Soni Sumarsono menegaskan, Aparatur Sipil Negara (ASN) di lingkup Pemprov Sulsel tidak diperbolehkan menggunakan kendaraan dinas saat mudik lebaran.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sulawesi.bisnis.com/read/20180531/539/801607/ka-trans-sulawesi-dipastikan-rampung-oktober-2018" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801607/kereta-trans-sulawesi-ant-sahrul-manda-tikupadang-msl.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sulawesi" class="link-channel" title="KABAR JATIM"> Kabar Sulawesi</a> <div class="time">8 hours ago</div> <h2><a href="http://sulawesi.bisnis.com/read/20180531/539/801607/ka-trans-sulawesi-dipastikan-rampung-oktober-2018" title=""> KA Trans Sulawesi Dipastikan Rampung Oktober 2018</a></h2> <div class="description"> Pemerintah Provinsi Sulsel memastikan proyek Kereta Api Trans Sulawesi akan rampung pada Oktober 2018 mendatang.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sulawesi.bisnis.com/read/20180530/539/801271/ketergantungan-gorontalo-terhadap-dana-apbn-masih-besar" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/30/801271/djp-mou-dengan-gorontalo.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sulawesi" class="link-channel" title="KABAR JATIM"> Kabar Sulawesi</a> <div class="time">1 day ago</div> <h2><a href="http://sulawesi.bisnis.com/read/20180530/539/801271/ketergantungan-gorontalo-terhadap-dana-apbn-masih-besar" title=""> Ketergantungan Gorontalo Terhadap Dana APBN Masih Besar</a></h2> <div class="description"> Direktorat Jenderal Pajak Kementerian Keuangan meminta pemerintah daerah turut bekerja sama dalam penggalian potensi penerimaan negara karena sejumlah daerah masih tergantung&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sulawesi.bisnis.com/read/20180530/539/801277/tahap-pertama-kereta-trans-sulawesi-barru-parepare-capai-8283" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/30/801277/kereta-trans-sulawesi-ant-sahrul-manda-tikupadang-msl.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sulawesi" class="link-channel" title="KABAR JATIM"> Kabar Sulawesi</a> <div class="time">1 day ago</div> <h2><a href="http://sulawesi.bisnis.com/read/20180530/539/801277/tahap-pertama-kereta-trans-sulawesi-barru-parepare-capai-8283" title=""> Tahap Pertama Kereta Trans Sulawesi Barru-Parepare Capai 82,83%</a></h2> <div class="description"> Progres fisik pengerjaan tahap pertama kereta Trans Sulawesi rute Barru Parepare di Sulawesi Selatan telah mencapai 82,83 persen dari target panjang rel 44 kilometer.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sulawesi.bisnis.com/read/20180530/539/801263/tingkatkan-kepatuhan-wajib-pajak-gorontalo-siap-implementasikan-kswp" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/30/801263/djp-mou-dengan-gorontalo.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sulawesi" class="link-channel" title="KABAR JATIM"> Kabar Sulawesi</a> <div class="time">1 day ago</div> <h2><a href="http://sulawesi.bisnis.com/read/20180530/539/801263/tingkatkan-kepatuhan-wajib-pajak-gorontalo-siap-implementasikan-kswp" title=""> Tingkatkan Kepatuhan Wajib Pajak, Gorontalo Siap Implementasikan KSWP</a></h2> <div class="description"> Pemerintah Daerah Gorontalo bersama Direktorat Jenderal Pajak Kementerian Keuangan mulai mengimplementasikan Konfirmasi Status Wajib Pajak sebagai salah satu syarat pemberian&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sulawesi.bisnis.com/read/20180530/539/801265/hadapi-lebaran-xl-perkuat-kapasitas-jaringan-di-sulsel" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/30/801265/xl1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sulawesi" class="link-channel" title="KABAR JATIM"> Kabar Sulawesi</a> <div class="time">1 day ago</div> <h2><a href="http://sulawesi.bisnis.com/read/20180530/539/801265/hadapi-lebaran-xl-perkuat-kapasitas-jaringan-di-sulsel" title=""> Hadapi Lebaran, XL Perkuat Kapasitas Jaringan di Sulsel</a></h2> <div class="description"> PT XL Axiata merampungkan penguatan kapasitas jaringan di Sulawesi Selatan (Sulsel) guna memastikan kualitas layanan tetap terjaga maksimal saat periode mudik maupun balik&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sulawesi.bisnis.com/read/20180530/540/801083/kenaikan-harga-rumah-di-manado-capai-18" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/30/801083/perumahan.JPG?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-sulawesi" class="link-channel" title="KABAR JATIM"> Bisnis Sulawesi</a> <div class="time">1 day ago</div> <h2><a href="http://sulawesi.bisnis.com/read/20180530/540/801083/kenaikan-harga-rumah-di-manado-capai-18" title=""> Kenaikan Harga Rumah di Manado Capai 18%</a></h2> <div class="description"> Potensi properti di Manado semakin menggeliat. Berdasarkan data Lamudi, sepanjang tahun 2017, kenaikan harga rumah di Manado menjadi salah satu yang tertinggi.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sulawesi.bisnis.com/read/20180530/539/800970/pemprov-sulteng-siapkan-400-kursi-mudik-gratis" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/30/800970/anmudik-bareng-190617.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sulawesi" class="link-channel" title="KABAR JATIM"> Kabar Sulawesi</a> <div class="time">1 day ago</div> <h2><a href="http://sulawesi.bisnis.com/read/20180530/539/800970/pemprov-sulteng-siapkan-400-kursi-mudik-gratis" title=""> Pemprov Sulteng Siapkan 400 Kursi Mudik Gratis</a></h2> <div class="description"> Dishub telah menyiapkan sebanyak 52 bus dengan tujuh rute yang akan dilalui.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sulawesi.bisnis.com/read/20180530/540/800935/pajak-progresif-terendah-di-indonesia-ada-di-daerah-ini" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/30/800935/mitsubishi-ekspor.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-sulawesi" class="link-channel" title="KABAR JATIM"> Bisnis Sulawesi</a> <div class="time">1 day ago</div> <h2><a href="http://sulawesi.bisnis.com/read/20180530/540/800935/pajak-progresif-terendah-di-indonesia-ada-di-daerah-ini" title=""> Pajak Progresif Terendah di Indonesia Ada di Daerah Ini</a></h2> <div class="description"> Pajak yang dikenakan untuk kepemilikan lebih dari satu kendaraan bermotor atau yang dikenal sebagai pajak progresif yang diterapkan di Provinsi Sulawesi Selatan (Sulsel)&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sulawesi.bisnis.com/read/20180529/540/800707/bni-makassar-siapkan-rp426-triliun-hadapi-lebaran" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/29/800707/cadangan-devisa-1505-3.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-sulawesi" class="link-channel" title="KABAR JATIM"> Bisnis Sulawesi</a> <div class="time">2 days ago</div> <h2><a href="http://sulawesi.bisnis.com/read/20180529/540/800707/bni-makassar-siapkan-rp426-triliun-hadapi-lebaran" title=""> BNI Makassar Siapkan Rp4,26 Triliun Hadapi Lebaran</a></h2> <div class="description"> BNI Wilayah Makassar menyiapkan uang kartal Rp4,26 triliun untuk memenuhi kebutuhan transaksi nasabah pada Ramadan terutama menghadapi momentum Lebaran mendatang.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sulawesi.bisnis.com/read/20180528/540/800544/ingat-hati-hati-dengan-usaha-gadai-tak-berizin" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/28/800544/130619_pegadaian.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-sulawesi" class="link-channel" title="KABAR JATIM"> Bisnis Sulawesi</a> <div class="time">3 days ago</div> <h2><a href="http://sulawesi.bisnis.com/read/20180528/540/800544/ingat-hati-hati-dengan-usaha-gadai-tak-berizin" title=""> Ingat! Hati-Hati dengan Usaha Gadai Tak Berizin</a></h2> <div class="description"> Perusahaan gadai milik swasta yang beroperasi di wilayah kerja kami memang belum memiliki izin.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sulawesi.bisnis.com/read/20180528/539/800377/warga-malino-diminta-sadar-wisata" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/28/800377/soni-sumarsono-antara.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sulawesi" class="link-channel" title="KABAR JATIM"> Kabar Sulawesi</a> <div class="time">3 days ago</div> <h2><a href="http://sulawesi.bisnis.com/read/20180528/539/800377/warga-malino-diminta-sadar-wisata" title=""> Warga Malino Diminta Sadar Wisata</a></h2> <div class="description"> Penjabat Gubernur Sulawesi Selatan (Sulsel) Soni Sumarsono mendorong Gerakan Sadar Wisata bagi masyarakat di Kecamatan Malino, Kabupaten Gowa, Sulsel.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sulawesi.bisnis.com/read/20180528/539/800370/kunjungan-turis-china-makin-gencar-djbc-sulut-tak-temukan-penyimpangan" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/28/800370/sulawesi.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sulawesi" class="link-channel" title="KABAR JATIM"> Kabar Sulawesi</a> <div class="time">3 days ago</div> <h2><a href="http://sulawesi.bisnis.com/read/20180528/539/800370/kunjungan-turis-china-makin-gencar-djbc-sulut-tak-temukan-penyimpangan" title=""> KUNJUNGAN TURIS CHINA: Makin Gencar, DJBC Sulut Tak Temukan Penyimpangan</a></h2> <div class="description"> Kanwil Ditjen Bea dan Cukai Sulawesi Bagian Utara tidak menemukan adanya penyimpangan dari wisatawan mancanegara asal China yang semakin banyak berkunjung ke Bumi Nyiur Melambai.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sulawesi.bisnis.com/read/20180528/540/800328/bagaimana-respons-yap-di-makassar-begini-proyeksi-bni-realisasinya" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/28/800328/bni-yap-260118.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-sulawesi" class="link-channel" title="KABAR JATIM"> Bisnis Sulawesi</a> <div class="time">3 days ago</div> <h2><a href="http://sulawesi.bisnis.com/read/20180528/540/800328/bagaimana-respons-yap-di-makassar-begini-proyeksi-bni-realisasinya" title=""> Bagaimana Respons Yap! di Makassar? Begini Proyeksi BNI & Realisasinya</a></h2> <div class="description"> Perseroan menargetkan bisa menjaring hingga 5.000 pengguna aktif per bulan. </div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sulawesi.bisnis.com/read/20180528/540/800315/bni-pacu-ekosistem-qr-code-di-wilayah-makassar" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/28/800315/bni-yap-260118.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-sulawesi" class="link-channel" title="KABAR JATIM"> Bisnis Sulawesi</a> <div class="time">3 days ago</div> <h2><a href="http://sulawesi.bisnis.com/read/20180528/540/800315/bni-pacu-ekosistem-qr-code-di-wilayah-makassar" title=""> BNI Pacu Ekosistem QR Code di Wilayah Makassar</a></h2> <div class="description"> BNI Wilayah Makassar mengestimasi penggunaan teknologi kode QR yang dikembangkan perseroan sebagai alat pembayaran berbasis non tunai bisa menjaring hingga 5.000 pengguna&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://sulawesi.bisnis.com/read/20180527/539/800124/pdrb-tumbuh-di-atas-6-penerimaan-pajak-suluttenggomalut-malah-terkontraksi-19" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/27/800124/vita.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-sulawesi" class="link-channel" title="KABAR JATIM"> Kabar Sulawesi</a> <div class="time">4 days ago</div> <h2><a href="http://sulawesi.bisnis.com/read/20180527/539/800124/pdrb-tumbuh-di-atas-6-penerimaan-pajak-suluttenggomalut-malah-terkontraksi-19" title=""> PDRB Tumbuh di Atas 6%, Penerimaan Pajak Suluttenggomalut Malah Terkontraksi 1,9%</a></h2> <div class="description"> Realisasi penerimaan negara Kanwil Ditjen Pajak Suluttenggomalut hingga menjelang akhir Mei 2018 terkontraksi sekitar 1,9%.</div> </div> </li> <li><a href="http://www.bisnis.com/index"><button class="btn btn-grey center-block">Lihat berita lainnya</button></a></li> </ul> </div> <div class="col-sm-4 right right-col" id="wrapper_floating_left"> <div class="widget banner"> <!-- /543654989/SulawesiMediumRectangle1 --> <div id='div-gpt-ad-1508726232769-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508726232769-0'); }); </script> </div> </div> <div class="widget banner"> <!-- /543654989/SulawesiMediumRectangle2 --> <div id='div-gpt-ad-1508726283727-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508726283727-0'); }); </script> </div> </div> <div class="widget editor-choice no-padding"> <div class="title-heading style2"><h2><i class="custom-icon icon-star left"></i> Editor’s Choice <i class="custom-icon icon-star right"></i></h2></div> <ul class="headline"> <li> <a href="http://sulawesi.bisnis.com/read/20180528/540/800328/bagaimana-respons-yap-di-makassar-begini-proyeksi-bni-realisasinya" title=""> Bagaimana Respons Yap! di Makassar? Begini Proyeksi BNI & Realisasinya</a> </li> <li> <a href="http://sulawesi.bisnis.com/read/20180524/539/799336/realisasi-investasi-ke-sulut-mayoritas-penunjang-pariwisata" title=""> REALISASI INVESTASI ke Sulut Mayoritas Penunjang Pariwisata</a> </li> <li> <a href="http://sulawesi.bisnis.com/read/20180412/540/783557/bank-sulutgo-proses-izin-kartu-debet" title=""> Bank Sulutgo Proses Izin Kartu Debet</a> </li> <li> <a href="http://sulawesi.bisnis.com/read/20180404/539/779931/bank-sentral-rekomendasikan-hilirisasi-komoditas-di-sulsel" title=""> Bank Sentral Rekomendasikan Hilirisasi Komoditas di Sulsel</a> </li> <li> <a href="http://sulawesi.bisnis.com/read/20180402/540/778814/wawancara-khusus-bbpom-manado-dampingi-pengekspor-cap-tikus" title=""> WAWANCARA KHUSUS, BBPOM Manado Dampingi Pengekspor 'Cap Tikus'</a> </li> </ul> </div> <div class="widget banner"> <!-- /543654989/SulawesiMediumRectangle5 --> <div id='div-gpt-ad-1508726334432-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508726334432-0'); }); </script> </div> </div> <div class="widget populer no-padding"> <div class="title-heading style3"><h2>Berita Populer</h2> <a href="#"><i class="fa fa-long-arrow-right"></i></a></div> <!-- <a href="#" class="first-headline-img"><img src="http://sulawesi.bisnis.com/assets/regional/images/widget-berita-populer1.jpg" alt="" class="img-responsive"></a> --> <ol class="headline"> <li><a href="http://sulawesi.bisnis.com/read/20180531/539/801708/pemprov-sulut-sidak-ke-pasar-tradisional-harga-sembako-terkendali" title="Pemprov Sulut Sidak ke Pasar Tradisional, Harga Sembako Terkendali"> Pemprov Sulut Sidak ke Pasar Tradisional, Harga Sembako Terkendali</a></li> <li><a href="http://sulawesi.bisnis.com/read/20180531/539/801627/mudik-lebaran-asn-sulsel-tak-boleh-gunakan-kendaraan-dinas" title="Mudik Lebaran, ASN Sulsel Tak Boleh Gunakan Kendaraan Dinas"> Mudik Lebaran, ASN Sulsel Tak Boleh Gunakan Kendaraan Dinas</a></li> <li><a href="http://sulawesi.bisnis.com/read/20180531/539/801607/ka-trans-sulawesi-dipastikan-rampung-oktober-2018" title="KA Trans Sulawesi Dipastikan Rampung Oktober 2018"> KA Trans Sulawesi Dipastikan Rampung Oktober 2018</a></li> <li><a href="http://sulawesi.bisnis.com/read/20180531/540/801692/rups-lb-bank-sulutgo-ini-3-keputusannya" title="RUPS-LB Bank Sulutgo, Ini 3 Keputusannya"> RUPS-LB Bank Sulutgo, Ini 3 Keputusannya</a></li> <li><a href="http://sulawesi.bisnis.com/read/20180531/540/801739/lebaran-telkomsel-sediakan-kelonggaran-jaringan-hingga-51-di-pamasuka" title="Lebaran : Telkomsel Sediakan Kelonggaran Jaringan Hingga 51% di Pamasuka"> Lebaran : Telkomsel Sediakan Kelonggaran Jaringan Hingga 51% di Pamasuka</a></li> </ol> </div> <div id="sticky2"> <div class="widget banner"> <!-- /543654989/SulawesiMediumRectangle6 --> <div id='div-gpt-ad-1508726366892-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508726366892-0'); }); </script> </div> </div> <div class="widget banner"> <a href="http://www.bisnis.com/advertise-with-us/sulawesi.pdf" target="_blank"><img src="http://sulawesi.bisnis.com/assets/regional/images/banner.png" alt="" class="img-responsive"></a> </div> </div></div> </div> </div></div> <footer> <div class="container"> <div class="row"> <div class="col-sm-3"> <a href="http://bisnis.com"><img width="90" height="20" src="http://sulawesi.bisnis.com/assets/regional/images/logo-bisnis-black.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="apps">Dapatkan Kami di:</div> <ul class="apps-icon"> <li><a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8"><i class="fab fa-apple"></i></a></li> <li><a href="https://play.google.com/store/apps/details?id=bisnis.com.official"><i class="fab fa-android"></i></a></li> <li><a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID "><i class="fab fa-blackberry"></i></a></li> </ul> </div> <div class="col-sm-9 text-right"> <ul class="menu-footer"> <li><a href="http://www.bisnis.com/page/about-us">About Us</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf">Advertise with Us</a></li> <li><a href="http://www.bisnis.com/page/contact-us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career">Career</a></li> </ul> </div> </div> <br> <div class="row"> <div class="col-sm-6"> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> <br><span style="color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0553</strong> seconds on g9-100</span> </div> </div> <div class="col-sm-6 text-right"> <ul class="socmed"> <li><a href="#"><i class="fab fa-facebook-f"></i></a></li> <li><a href="#"><i class="fab fa-twitter"></i></a></li> <li><a href="#"><i class="fab fa-google-plus-g"></i></a></li> <li><a href="#"><i class="fab fa-youtube"></i></a></li> <li><a href="#"><i class="fab fa-linkedin-in"></i></a></li> <li><a href="#"><i class="fas fa-rss"></i></a></li> </ul> </div> </div> </div></footer> <div class="container text-right"> <a href="#" id="back-to-top" title="Back to top"><i class="fa fa-arrow-circle-up"></i></a> </div> <!-- POPUP LOGIN BISNISID --> <div id="wrapper-login-bid" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <div class="modal-dialog"> <div class="modal-content"> <div class="wrapper-form"> <div class="row"> <div class="col-sm-12"> <div class="wrapper-login-bid"> <a href="javascript:void(0);" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></a> <img src="http://epaper.bisnis.com/assets/images/logo-bid.png" class="img-responsive logo" style="width:200px;" /> <h1 style="margin:0;">Silahkan masuk dengan BisnisID Anda.</h1> <h5 id="error_msg" style="display:none; color:#fff; background:#FE2E2E; border-radius:4px; padding:10px; text-align:center;"> Username atau Password Anda salah! </h5> <form class="form-right-1" method="post" id="form_login" action="http://id.bisnis.com/login"> <input type="hidden" name="referer" value="c3VsYXdlc2kuYmlzbmlzLmNvbS9yZWFkLzIwMTgwNTMxLzUzNS84MDE3MzYvaGFyaS1sZWJhcmFuLWtlbmRhcmFhbi1iZXJhdC1tYXNpaC1ib2xlaC1tZWxpbnRhcy1kaS1qYXRlbmc="> <div class="input-group has-feedback"> <input class="form-control" type="text" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!"> <i class="fa fa-smile-o form-control-feedback"></i> </div> <div class="input-group has-feedback"> <input class="form-control" type="password" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!"> <i class="fa fa-key form-control-feedback"></i> </div> <a href="http://id.bisnis.com/forgot" target="_blank">Lupa Password? Klik disini.</a> <button type="submit" class="btn btn-blue">LOGIN</button> </form> </div> <div class="wrapper-socmed"> <i>Atau login dengan</i> <ul> <li><a href="http://id.bisnis.com/twitter" title="Twitter" class="tw" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://id.bisnis.com/linkedin" title="Linkedin" class="li" target="_blank"><i class="fab fa-linkedin-in"></i></a></li> </ul> <p>Belum memiliki BisnisID? <a href="http://id.bisnis.com/registrasi/" target="_blank">Daftar di sini</a></p> </div> </div> </div> </div> </div> </div> </div> <!-- Root element of PhotoSwipe. Must have class pswp. --> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div> </div> <script type="text/javascript" src="http://sulawesi.bisnis.com/assets/regional/js/jquery-1.9.1.min.js"></script> <script type="text/javascript" src="http://sulawesi.bisnis.com/assets/regional/js/bootstrap.min.js"></script> <script type="text/javascript" src="http://sulawesi.bisnis.com/assets/regional/js/jquery.sticky.js"></script> <script type="text/javascript" src="http://sulawesi.bisnis.com/assets/regional/js/jquery.jcarousel.pack.js"></script> <script type="text/javascript" src="http://sulawesi.bisnis.com/assets/regional/js/vendor.js"></script> <script type="text/javascript" src="http://sulawesi.bisnis.com/assets/regional/js/photoswipe.min.js"></script> <script type="text/javascript" src="http://sulawesi.bisnis.com/assets/regional/js/photoswipe-ui-default.min.js"></script> <script type="text/javascript"> $('.homeSearch').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); </script> <script> function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title); } function display_popup_share(base_url, share_url, title) { var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1'); } </script> <script type="text/javascript"> var slug = ""; var ext_video = ""; var ext_pict = ""; var video = ""; var image = ""; jwplayer("container").setup({ file: video, width: "100%", aspectratio: "16:9", image: image, primary: 'html5', stretching: 'fill', modes: [ { type: "html5" }, { type: "flash", src: "player.swf" }, { type: "download" } ] }); </script></body></html>